您好,欢迎访问成都高腾电子科技有限公司官网!
联系我们
邮箱:cdgt@gaotenggps.com
电话:028-60330702
地址:四川省成都市新都区蓉都大道南四段199号传化商业广场5号楼7层

卫星铷原子系列

GT901-GBDSR NTP网络时间服务器

产品描述:本款NTP网络时间服务器的标准时间是来中国北斗卫星定位导航系统(BDS)和美国全球卫星定位导航系统(GPS)中秒同步信号与时间报文信息,校准本地时钟信号并驯服内置的铷原子时钟(英文:英文:Rubidium clok)频率,实现输出***的时间频率信号,GPS北斗卫星联合授时具有:***、稳定、安全、可靠、便捷,冗余等优点
服务热线:028-60330702
立即咨询

 

Ø 产品功能阐述

本款NTP网络时间服务器的标准时间是来中国北斗卫星定位导航系统(BDS)和美国全球卫星定位导航系统(GPS)中秒同步信号与时间报文信息,校准本地时钟信号并驯服内置的铷原子时钟(英文:英文:Rubidium clok)频率,实现输出***的时间频率信号,GPS北斗卫星联合授时具有:***、稳定、安全、可靠、便捷,冗余等优点,本配置的优异性能就是采取了GPS卫星、北斗卫星、铷原子时钟有机结合授时模式,使三者互为冗余,互为补充,当GPS北斗卫星信号中断输入后,铷原子时钟迅速无缝切换输出等同卫星精度的***时间信息,当GPS卫星信号中断后,北斗卫星输出时间信号,保障了网络系统中的数据库服务器、PC机、网络终端等设备对时的连续性,稳定性,可靠性,***性。

本款NTP网络时间服务器配合我司自主知识产权的卫星授时、网络同步、频率测控等技术,支持标准的NTP和SNTP网络对时协议,可提供NTP网络对时、串口授时、1PPS脉冲信号输出等功能。该产品节能环保、使用年限长、运行稳定已经广泛的应用在了智能医疗、智能电网、大数据、智能交通、金融交易、能源自动化、智慧教育、安防监控、广播电视、移动通信等社会各个领域。


Ø 功能特点

u GPS北斗/铷原子时钟授时模式,一级多重冗余授时架构,具有授时快、冗余备份、信号稳定、时间***、安全可靠,持续稳定等优点,

u 稳定、便捷的嵌入式Linux操作系统,工业级服务器控制主板,具备上万台终端处理能力

u 清晰的显示屏幕,轮循显示GPS北斗铷原子时钟锁定状态、卫星数量、IP、时区标准时间、地理坐标等状态信息,使产品具有直观性

u 配备≧4路的10/100/1000M   Base-T 以太网授时端口,可同时为多个局域网提供校时服务;

u 千兆网卡配置,大带宽传输速率,网络延时小

u 使用寿命长,无故障运行周期超过(MTBF)10万小时,经济耐用

u 安全、可靠的网络数据传输加密设计理念,支持MD5、证书、加密协议,网络系统安全

u 多种便捷登陆方式,可实现对设备的登录、管理、维护

u 支持多网口绑定冗余功能,实现服务器端口的负载均衡能力

u 铷振荡器,守时精度保持在纳秒级频率指标

u 铷原子时钟可保持独立授时长达18个月,授时精度偏差≦50ms

u 内存容量***大支持4G

u 硬盘容量***大等于2G(可扩展)

u 支持≧1个内存插槽

              u 系统配置锂电池,工作时间优于1小时,支持连续工作7×24小时不间断,无错误


    Ø 技术指标

  u NTP v1.v2.v3&v4(RFC1119&1305)              SNTP(RFC2030) 

  u MD5 Authentication(RFC1321)              Telnet(RFC854)

  u NTP Unicast,Broadcast,Multicast,Autokey         TIME(RFC868) FTP(RFC959)

  u DAYTIME(RFC867)      DHCP (RFC2131)    HTTP/SSL/HTTPS(RFC2616)  

  u SSH/SCP (Internet Draft) SNMP v1,v2、          MIB II (RFC1213)       

  u RSA非对称加密    IPV4、IPV6、IPv4/IPv6 Hybrid      


Ø 授时服务器性能

u GPS北斗双星授时模式,同步精度:≦1us,一级网络时间服务器配置

u 用户终端同步授时精度:≦2ms(局域网典型值)

u 用户容量:可支持上万台客户端同步校准服务

u NTP端口吞吐量:≧160000次/秒

u 可作为二级时间服务器架构

u 高效能CPU处理器(可选国产)

Ø 卫星接收机参数

u 32通道授时型北斗卫星接收机,

u UTC同步精度≦20ns(RMS)

u 接收B1\B2\B3、L1波段,频率:1561MHz\1269MHz,1575.42MHz

u 跟踪及锁定灵敏度可达-160dBm

u ***定位时间:冷启动:<35s;热启动<1s,重捕获<1s

u 授时精度≦20ns(RMS)

u 定位精度:3m(RMS) 

Ø 内置铷原子钟 RB

u 日平均准确度优于1E-12  

u 秒稳定度优于3E-11  

u 保持精度优于5E-12

u 相位噪声≤-145dBc/Hz@1kHz

u ≤-155dBc/Hz@10kHz

u 独立守时运行超过:18个月,授时精度≦50ms

Ø 服务器显示屏

u 配置VFD/LCD显示屏

显示屏屏轮循显示:卫星、铷钟锁定状态、时区、时间、卫星数量、地理坐标、IP状态

u 工作状态指示灯判断:NTP服务启动、网络连接、NTP请求超限和卫星锁定等状态

Ø 服务器接口配置

u 卫星天线接口(ANT):BNC接口,5V DC电源,1路

u NTP授时网口:10/100/1000M以太网RJ45接口,4路

u Console控制口: RJ-45接口,RS232电平,1路

u 串口TOD: DB-9接口(母头),2路,RS232电平,2路

u 干接点报警:电源、卫星、端口容量报警,3对(选项)

u 1PPS(秒脉冲):BNC接口,时间精度≦30ns(RMS),1路

u 10MHz:BNC,1路,正弦波,6±2 dBm(50欧负载)(选配)


Ø 物理及环境参数

u 尺寸:标准19英寸2U机箱

u 重量:4.5Kg

u 电源:220V ±20%  47Hz ~63Hz

u 工作温度:-10℃~+55℃(主机)  -40℃~+75℃(天线)

u 存贮温度:-45℃~+85℃

u 湿度: 95%无冷凝

u 功耗: ≦30W


Ø 软件性能:

u 终端授时软件

提供window系统SNTP协议校时软件,支持开机自启动和托盘运行,可添加多个NTP时间服务器地址,当NTP时间服务器不可用时,可自动切换。

  u 监视平台软件

提供NTP服务器和客户端的授时监视,可以监视NTP服务器和授时客户端的同步和时间偏差情况,对卫星/失锁、NTP不同步、同步偏差给出日志信息。向信息管理员进行告警,该软件支持上千台客户端运行状态的监视。

 u 客户端时间同步软件

提供window系统NTP协议校时软件,以服务方式运行,并提供运行状态监视、控制、配置界面。


 Ø 产品标准配置清单

u 授时服务器1台

u 卫星接收器1个

u 卫星天线1根

u 电源线1根

u 控制线1根

u 热插拔双电

u 高性能锂电池 

u 用户手册1本

u 避雷器1个(选项)


13679028054
Powered by baidu